Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: SubCentral.de - Hochwertige Untertitel für TV-Serien. Vorab, wir bieten hier keine Serien zum Download an. Diese Plattform dient Usern, die anderen Usern unentgeltlich, selbst erstellte Untertitel für Fernsehserien zur Verfügung stellen wollen. Hier ist alles gratis und niemand bereichert sich auf irgendeine Weise. Falls dies dein erster Besuch auf dieser Seite ist, lese dir bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Unter dem Menüpunkt SerienListe findet man eine Übersicht über alle verfügbaren Projekte, außerdem kann man seine Lieblingsserie per "Serien QuickJump" (rechts oben) direkt ansteuern. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Freitag, 6. November 2015, 07:43

Tapatalk netzwerkfehler

Kriege bei tapatalk seit gestern nur netzwerkfehler auf sc. Hat noch jemand das problem? Wuerde n paar talkforen noch gerne weiterverfolgen ^^
Koennte das am sicherheitszertifikat liegen?

2

Freitag, 6. November 2015, 09:45

Ist bei mir auch der Fall :(
Die gleiche Fehlermeldung.
Gestern gab es glaube ich ein Update von Tapatalk.

EDIT: Ein Reinstall von Tapatalk brachte keinen Erfolg

EDIT II: In Klammern der Fehlermeldung steht "get_config"
>>> FAQ: Häufig gestellte Fragen

Du möchtest uns als Übersetzer/Korrekturleser unterstützen? >>> Mitarbeitsforum

brainpower

-= Because it's cool. =-

Beiträge: 2 446

Wohnort: /home/brain

Beruf: mad IT doctor

  • Nachricht senden

3

Samstag, 7. November 2015, 00:20

Tapatalk ist ernsthaft schlecht programmiert, wenn es nicht mal mit einer 301er Weiterleitung zurecht kommt -.-

Aber wie in dem verlinkten Post erklärt, einfach in den Einstellungen auf HTTPS stellen, dann geht's.
Ich werde mich drum kümmern, dass das passiert.


https://community.woltlab.com/thread/221…775#post1401775

Edit Es sind die Einstellungen von SC im Tapatalk-Dashboard gemeint, nicht die Einstellungen der App am Smartphone/Tablet, nich dass ihr sucht. ;)
Don't criticize, unless you can do a better job.
"On the internet nobody can hear you being subtle." --Linus Torvalds
"Good spelling, punctuation, and formatting are essentially the on-line equivalent of bathing." -- Elf Sternberg

brainpower

-= Because it's cool. =-

Beiträge: 2 446

Wohnort: /home/brain

Beruf: mad IT doctor

  • Nachricht senden

4

Samstag, 7. November 2015, 14:42

So, geht nun wieder.
Die App muss aber einmal komplett geschlossen und neu geöffnet werden.
Don't criticize, unless you can do a better job.
"On the internet nobody can hear you being subtle." --Linus Torvalds
"Good spelling, punctuation, and formatting are essentially the on-line equivalent of bathing." -- Elf Sternberg

5

Samstag, 7. November 2015, 20:27

Funktioniert dennoch nicht.

6

Samstag, 7. November 2015, 20:33

Bei mir funktioniert es wieder ohne Probleme.

@Elya sicher die App mal vollständig geschlossen zu haben?

7

Samstag, 7. November 2015, 20:53

Ich habe sogar gerade das Handy neugestartet, um sicherzugehen.

8

Samstag, 7. November 2015, 21:11

Bei mir geht auch alles wieder!
Danke brainpower!
Vielleicht mal die App neu installieren!?

Gesendet von meinem SM-G920F mit Tapatalk
>>> FAQ: Häufig gestellte Fragen

Du möchtest uns als Übersetzer/Korrekturleser unterstützen? >>> Mitarbeitsforum

9

Montag, 9. November 2015, 08:05

jo, geht wieder. danke brain

10

Montag, 9. November 2015, 09:06

Ich hab die App deinstalliert und danach ging gar nichts mehr. Anscheinend wird die "Pro-Variante" nicht mehr unterstützt ^^
Habe jetzt die kostenlose aus dem Appstore und alles geht - sieht nur leider vollkommen anders aus :D

11

Montag, 14. August 2017, 11:54

Ich krame mal meinen alten Thread aus.
Seit Wochen (Monaten?) bekomme ich wieder Netzwerkfehler. glaube, das sc-update war ungefähr in dem Zeitraum, ab dem es nicht mehr ging.
Hab nur ich das Problem oder tritt das bei anderen auch auf? Waren ja doch einige tapatalk nutzer hier unterwegs. Vllt. hilft mein Post dabei, dass an dem Problem gearbeitet wird :D (brain :love: )

12

Montag, 14. August 2017, 11:56

Das Problem haben einige (alle?), brain weiß auch Bescheid.

brainpower

-= Because it's cool. =-

Beiträge: 2 446

Wohnort: /home/brain

Beruf: mad IT doctor

  • Nachricht senden

13

Freitag, 18. August 2017, 01:23

hm, beim update hat sich aber am board nix gändert... das war "nur" ein Betriebsystem-Update...

Ich hatte allerdings das PHP von 5.6 auf 7 umgestellt, das board selbst scheint damit auch keine Probleme zu haben,
aber es könnte sein, dass das Plugin für Tapatalk code hat, der unter dem 7er nich geht...
Ich schaus mir an, sobald ich dazu komme, tapatalk auf meinem neuen Handy zu aktivieren...

Vielleicht find ich in der Schweiz mal ne ruhige Minute, bisher ging meine Freizeit für wichtigeres drauf... sorry, dass so lang dauert.
Don't criticize, unless you can do a better job.
"On the internet nobody can hear you being subtle." --Linus Torvalds
"Good spelling, punctuation, and formatting are essentially the on-line equivalent of bathing." -- Elf Sternberg

14

Freitag, 18. August 2017, 08:25

alles klar, danke brain

brainpower

-= Because it's cool. =-

Beiträge: 2 446

Wohnort: /home/brain

Beruf: mad IT doctor

  • Nachricht senden

15

Samstag, 19. August 2017, 10:29

Wie kann ich SC in dieser verdammten App einfügen?!?
Don't criticize, unless you can do a better job.
"On the internet nobody can hear you being subtle." --Linus Torvalds
"Good spelling, punctuation, and formatting are essentially the on-line equivalent of bathing." -- Elf Sternberg

Hampton

SubCentral.de

Beiträge: 5 061

Wohnort: Berlin

Beruf: Selbständig

  • Nachricht senden

16

Samstag, 19. August 2017, 10:50

Bei mir läuft SC auf Tapatalk wieder. :)

17

Samstag, 19. August 2017, 11:54

Super, bei mir auch. Danke für die Arbeit. :wink:

18

Montag, 25. September 2017, 12:24

Zitat

Hi
The forum/s have been unpublished by the forum admin on Tapatalk.
They need to publish it again on Tapatalk so you can view them.
I'll send a note to the forum admin so they know you are looking to access the forum via Tapatalk.
Pls. do the same as requests from users are attended to more quickly.


Hatte mich an den tapatalk support gewendet, weil sc in der app immer wieder rausgeflogen ist.

brain? :D oder kann sich da jemand anderes drum kümmern? face? negro? jupp? elya?

brainpower

-= Because it's cool. =-

Beiträge: 2 446

Wohnort: /home/brain

Beruf: mad IT doctor

  • Nachricht senden

19

Donnerstag, 28. September 2017, 18:05

Zitat

Zitat

Hi
The forum/s have been unpublished by the forum admin on Tapatalk.
They need to publish it again on Tapatalk so you can view them.
I'll send a note to the forum admin so they know you are looking to access the forum via Tapatalk.
Pls. do the same as requests from users are attended to more quickly.


Hatte mich an den tapatalk support gewendet, weil sc in der app immer wieder rausgeflogen ist.

brain? :D oder kann sich da jemand anderes drum kümmern? face? negro? jupp? elya?
Note hab ich keine bekommen, aber mittlerweile konnte ich SC mir diese App finden und folgen, oder so...
Also Problem gelöst?

Gesendet von meinem LG-H870 mit Tapatalk

Edit: Wie kriegt man diese bescheuerte Fußzeile weg? ????
Ich weiß, dass da irgendwann schon mal ging.
Don't criticize, unless you can do a better job.
"On the internet nobody can hear you being subtle." --Linus Torvalds
"Good spelling, punctuation, and formatting are essentially the on-line equivalent of bathing." -- Elf Sternberg

20

Donnerstag, 28. September 2017, 19:02

tapatalk hauptmenü, oben rechts auf das männchen (profil) klicken und dann bei den einstellungen in der mitte iwo signatur.

Und jap, funktioniert wieder, scheint irgendjemand offenbar behoben zu haben. :D

Ähnliche Themen